Anuncios

jueves, 10 de marzo de 2022

REVELO 5 TRUCOS para usar la Función SUMA como un Experto y que Probablemente no Sabes

Aprende estos trucos para utilizar la función SUMA como un experto, no te imaginas todo lo que podemos hacer con esta simple función.

como usar la funcion suma en excel

¿Cómo usar la función SUMA como un Experto?


La función SUMA es una de las primeras funciones que aprendemos a utilizar en Excel porque por su simplicidad es super fácil de usarla y aquí es cuando entra el poder de lo simple y a continuación te muestro todo lo que podemos hacer con esta formula SUMA de Excel.


¿Cuál es el atajo con el teclado para sumar en Excel?

Para utilizar la función SUMA existe un atajo o un truco con el teclado el cual nos permite optimizar tiempo. El atajo del teclado es Alt + =, se debe tener presente que dependiendo del teclado para que de el igual debemos dejar presionado la tecla Shift, entonces para este caso sería Alt + Shift + 0


¿Cómo realizar SUMAS acumulativas en Excel?

En este ejercicio tenemos las ventas de cada mes y queremos obtener las ventas de manera acumulada y para este caso utilizamos la función SUMA

¿Cómo realizar SUMAS acumulativas en Excel?


La función quedaría =SUMA($D$41:D41) donde siempre se debe fijar como referencia absoluta la primera referencia

¿Cómo realizar SUMAS acumulativas en Excel?

y como resultado obtenemos que para cada mes va sumando el acumulado de los meses anteriores incluyendo la venta del mes actual

¿Cómo realizar SUMAS acumulativas en Excel?

En el siguiente ENLACE puedes DESCARGAR el material de los ejercicios del video para que puedas practicar lo visto.


Seguramente quieres sabes más acerca de Excel, no te olvides darte una vuelta por las siguientes secciones disponibles para ti de manera gratuita: 


Canal de YouTube
Comunidad Telegram
Instagram: Aprende y Enseña Excel
Facebook: Aprende Excel Fácil
Twitter: Aprende y Enseña Excel


Hasta una próxima y te deseo el mayor de los EXITOS.


Aprende y Enseña Excel.


No hay comentarios:

Publicar un comentario